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	Algus	

Ajakava	

ê Koolitus:	 10.00	–	17.00	

ê Lõunapaus:	 13.00	–	14.00	

ê Paus:	 11.30	ja	15.15	(orienteeruvalt)	

Kuidas	kaasa	teha	

ê Koolitus	 on	 täpselt	 selline	 nagu	 Sa	 ise	 soovid	 –	 mida	
aktiivsemalt	osaled,	seda	suuremat	kasu	lõikad.	

ê Parim	koolitaja	oled	Sa	ise	–	kõige	olulisem	on	see	jutt,	mida	
räägid	koolitusel	iseendale.	

ê Pane	kõik	ideed	kirja	–	siis	ei	lähe	väärtuslik	info	kaduma.	

ê Kui	 hakkad	 kasvõi	 paari	 omandatud	 nippi	 kasutama,	 tasub	
see	end	ära.	

	

Osale	 koolitusel	 julgelt,	 väljenda	 oma	 mõtteid	 ja	 küsi	 küsimusi.	
Selleks,	 et	 osalejate	 koolitusel	 avaldatud	 arvamused	 ning	 äri-	 ja	
eraelulised	 isikustatud	 kogemused	 ei	 leviks	 väljapoole	 koolitatavate	
ringi,	 on	 osalejatel	 vaba	 voli	 kasutada	 teisi	 osalejaid	 puudutavat	
kuuldavat	 ja	 loetavat	 infot,	 kuid	 ühtegi	 osalejat	 ei	 tohi	 väljaspool	
koolitust	 tsiteerida	 ega	 parafraseerida,	 välja	 arvatud	 juhul,	 kui	
inimene	on	selleks	loa	andnud.	 	
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Valmista	arvuti	ette	

Häälestame	e-kirjade	vaate	

1. Kuva	 paremal	 e-kirja	 eelvaade:	 Vaade/View	 ->	 Lugemis-
paan/Reading	Pane	->	Paremal/Right.	

2. Kuva	 kirjad	 vestlustena:	 Klõps	 kirjaveeru	 päises	 olevale	
noolele	->	Show	as	Conversations.	

3. Kuva	 paremasse	 veergu	 kalender	 ja	 lipustatud	 kirjad:	
Vaade/View	->	Ülesanderiba/To-Do	Bar	 ->	pane	 linnuke	ette	
jaotustele	Calendar	ja	Tasks.	

4. Soovi	korral	muuda	vaikimisi	lipu	tähtaeg:	paremklõps	mõnel	
lipul	->	Set	Quick	Click	->	vali	sobiv	lipp	->	OK.	

5. Kui	lemmikkaustade	jaotust	ei	kuvata	vasaku	veeru	kohal,	siis	
Vali	View	 ->	 Folder	 Pane	 ->	vaata,	 et	Favourites	ees	 oleks	
linnuke.	 Sagedamini	 kausta	 lisamiseks	 lohista	 see	
lemmikkaustadesse.	 Eemaldamiseks	 paremklõps	 kaustal	
ja	Remove	from	Favourites.	

Lülita	kellad	ja	viled	välja:	

ê File	 ->	 Options	 ->	 Mail	 ->	 Puhasta	 kogu	 Message	 arrival	
linnukestest.	 Kui	 pead	 väga	 kiiresti	 reageerima	 meilitsi,	 siis	
jäta	peale	töölauateade.	

ê Vajadusel	mine	Offline’i:	Send/Receive	->	Work	Offline.	
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Häälestame	ülesandepaani	

1. Hiireklõps	Arrange	By:	Flag:	Due	Date	peal	->	View	Settings	

2. Columns	 ->	 Jäta	 paremasse	 veergu	 Icon/Ikoon,	
Priority/Prioriteet,	 Task	 Subject/Tööülesande	 teema,	 Start	
Date/Alguskuupäev,	 Due	 Date/Tähtaeg,	 Flag	 Status/Oleku-
lipp.	 Üleliigsed	 eemalda	 nende	 valimisega	 ja	 vajutades	
Remove.	Puuduvad	lohista	vasakpoolsest	nimestikust	parem-
poolsesse	soovitud	kohta.	Lõpuks	vajuta	OK.	

3. Group	By/Rühmita	->	Eemalda	linnuke	Automatically	group	

according	to	an	arrangement	eest	->	Priority/Prioriteet	->	

Descending/Laskuv	->	OK.	

4. Sort/Sorteeri	->	tee	valik	lähtuvalt	oma	tööst:	Due	

Date/Tähtaeg:	Ascending/Tõusev	või	Start	date/Algusaeg:	

Descending/Laskuv	või	(none)	/	(puudub)		

->	OK.	

5. Filter/Filtrid	->	Advanced/Täpsemalt	->		

a. Date	Completed	/	does	not	exist		

b. 	Flag	Completed	Date	(kui	puudub,	siis	leiad	selle	All	

Mail	Fields	nimestikust)	/	does	not	exist		

c. Start	Date	/	on	or	before	/	Today	(Täna)	või	

Tomorrow	(Homme)	

d. Start	Date	/	does	not	exist	

e. OK	
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6. Other	Settings	->	Use	compact	layout	in	widths	smaller	than	

40	characters	->	OK	

7. Conditional	Formatting	->	Add	->	Algab	täna	->	Font...	->	

Underline	->	OK	->	Condition...	->	Advanced	->	Start	Date	/	

today	->	OK	->	OK	->	Lohista	veerud	sobivasse	laiusesse.	

8. Vajuta	OK	seni,	kuni	aknad	kinni.	

9. Lohista	To-Do	Bar’i	vasakust	servast	see	sobivasse	laiusesse	ja	

timmi	sellel	olevad	väljad	sobivasse	laiusesse.	

10. Tee	paremklõps	mõne	tööülesande	lipukesel	ja	vali	Määra	

kiirklõps.../Set	Quick	Click	->	Kuupäevata	/	No	date.	

11. Sule	Outlook	ja	ava	hetke	pärast	uuesti.	

Kui	Sa	ei	näe	jaotust	View	Settings:	

1. Klõpsa	ekraani	vasakul	ülaservas	Quick	Access	Toolbar’i	

paremas	servas	olevale	alla	suunatud	noolele	->	More	

Commands...	

2. Vali	Popular	Commands	rippmenüüst	All	Commands.	

3. Keri	kuni	Change	Views	->	vali	see	->		Add	->	OK	

4. Üles	vasakule	ilmus	nupp		

5. Vali	suvaline	ülesanne	tööülesandepaanil.	

6. Klõpsa	nuppu,	mille	lisasid.	

7. Manage	Views	->	New	->	Anna	vaatele	nimi.	

8. Jätka	ülesandepaani	häälestamise	2.	sammust.	
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Häälestame	kalendrivaate		

1. Ava	kalendrivaade	uues	aknas	(paremklõps	+	Ava	uues	aknas	

/	Open	in	New	Window).	

2. Vali	Avaleht/Home	->	Nädal/Week.	

3. Kui	kalendri	all	pole	näha	igapäevast	tegevusnimestikku,	

Vaade/View	->	Päevane	ülesandeloend	/	Daily	Task	List	->	

Tavaline/Normal.	

4. Vali	Fail/File	->	Suvandid/Options	->	Kalender/Calendar	ning	

eemalda	soovi	korral	vaikimisi	kalendrisündmuse	märguanne	

või	muuda	see	kõige	sagedamini	vajaminevaks.	Lisa	Kuva	

kuuvaates	ja	kuupäevanavigaatoris	nädalanumbrid	/	Show	

week	numbers	in	the	Date	Navigator	ette	linnuke.	Outlook	

2016	näitab	nädalanumbreid	vaikimisi.	

5. Vajuta	OK	seni,	kuni	häälestusaknad	kinni.	
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E-kirjad	

Kasuta	reegleid	

Loe	vähem	olulisi	kirju	hiljem	

Office	 365	 püüab	 ise	 sorteerida	 ebavajalikud	 kirjad	 “Tarbetu”	 või	
“Clutter”	kausta.	Seda	saab	aidata	ja	täiustada,	kui	ebaolulised	kirjad	
tõsta	ise	tarbetute	kirjade	tausta	ja	tarbetutesse	kirjadesse	sattunud	
kirjad	tõsta	tagasi	sisendkausta.		

Outlooki	 veebiliides	 nimetab	 seda	 automaatsorteerimist	 ‘Focused	
Inbox’	 ning	 kuvab	 sisendkaustale	 alamjaotused	 ‘Focused’	 ja	 ‘Other’.	
Kui	kiri	sattus	eksikombel	‘Other’	kausta,	tee	kirjal	paremklõps	ja	vali	
hüpikmenüüst	 “(Always)	Move	 to	 Focused”.	 Kirja	 tõstmiseks	Other’i	
alla	 tee	 kirjal	 paremklõps	 ja	 vali	 hüpikmenüüst	 “(Always)	 Move	 to	
Other”.	

Pärast	 paarinädalast	 treenimist	 toimib	Outlook	üsna	eksimatult,	 ent	
sellest	 hoolimata	 tasub	 kord	 päeva-paari	 tagant	 “Tarbetu”	 kaust	
korra	üle	vaadata.	

Ebaoluliste	 kirjade	 kaust	 nimega	 “Tarbetu”	 (või	 Samsungi	 telefoni	
kasutamisel	 ka	 “Clutter”)	 tekib	 iseenesest,	 kui	 Outlook	 märkab,	 et	
kasutaja	 pole	 mõne	 saatja	 kirju	 järjepidevalt	 avanud	 või	 on	 neid	
kustutanud	läbi	lugemata.	Kohe,	kui	see	kaust	on	ilmunud,	saab	seda	
asuda	treenima.	
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Filtreeri	koopiakirjad	eraldi	kausta	

1. Reeglid/Rules	->	Loo	Reegel…/Create	Rule...	

2. Vali	Teisalda	see	kausta/move	the	item	to	folder	ning	vali	või	
loo	kaust	Vali	kaust/Select	Folder	abil.	

3. Vali	Täpsemad	suvandid.../Advanced	Options...	

4. Tee	linnuke	ainult	Kus	minu	nimi	on	väljal	Koopiasaaja	/	
where	my	name	is	in	the	CC	box	ette	ja	Edasi/Next.	Vajadusel	
loo	erandid	ja	klõpsa	Edasi/Next.	

5. Anna	reeglile	nimi	ning	klõpsa	Valmis.	

Hoia	vastust	ootavad	kirjad	kontrolli	all		

1. Tee	kaust	“Ootab	vastust”.	

2. Loo	reegel:	Reeglid/Rules	->	Halda	reegleid	ja	
märguandeid…/Manage	Rules	and	Alerts	->	Uus	reegel...	/	
New	Rule...	->	Edasi/Next	->		jäta	linnuke	from	nimi	ette	ja	
klõpsa	allosas	nimele,	leia	oma	nimi,	vali	see;	lisaks	vali	where	
my	name	is	in	the	Cc	box	ja	OK,	vaata,	et	stop	processing	
more	rules	ees	oleks	linnuke	->	Next	->	tee	linnuke	move	it	to	
the	nimi	folder	ette	ja	klõpsa	allosas	kaustalingile	ja	vali	
delegeeritud	kirjade	kaust	ja	OK	->	Next	->	Next	->	anna	
reeglile	nimi	->	Finish.	

3. Sorteeri	vastust	ootavate	kirjade	kaust	adressaadi	(To:)	järgi.	

4. Võid	lisada	vastust	ootavale	kirjale	endale	meeldetuletuslipu,	
et	 kirja	 saajale	 tegevust	 mõni	 päev	 enne	 tähtaega	 meelde	
tuletada.		

Edaspidi	lisa	selliste	kirjade	puhul	ennast	kirja	koopia	saajaks.	
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Kui	 tahad	oma	kirja	 selle	 saajale	automaatselt	meelde	 tuletada,	 vali	
kirja	kirjutamise	aknast	Follow	up	->	Add	reminder:	Flag	for	Recipients	
->	 Sisesta	 meeldetuletuse	 aeg	 ja	 tekst.	 Sel	 juhul	 saab	 kirja	 saaja	
meeldetuletuse	valitud	ajal.	

Säästa	kirjatööl	aega	

ê Kiirklõpsudega:	

ê Ctrl+N	=	New	

ê Ctrl+R	=	Reply	

ê Ctrl+Shift+R	=	Reply	All	

ê Ctrl+F	=	Forward	

ê Ctrl+Alt+R		=	Loo	kirjast	koosolekukutse	

ê Ctrl+E	=	Search	

ê Ctrl+A	=	Select	All	

ê Ctrl+C	=	Copy	

ê Ctrl+X	=	Cut	

ê Ctrl+V	=	Paste	

ê Alt+Tab	=	Vaheta	akent	
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Märkus:	 Kui	 Windowsis	 klõpsida	 Ctrl+R,	 siis	 Outlook	 ei	 ava	
vastamiseks	 mitte	 uut	 akent,	 vaid	 laseb	 kirjutada	 vastuse	
eelvaatepaanis.	Kui	 tahad,	et	Outlook	avaks	vastuse	uues	aknas,	
vali	menüüst:		

File	 ->	Options	 ->	keri	 alla	 sektsioonini	Replies	and	 forwards	ning	
tee	 linnuke	 teksti	Open	 replies	 and	 forwards	 in	 a	 new	
window	ette.	

Kiirosade	(Quick	Parts)	kasutamine:	

ê Vajadusel	 kirjuta	 ja	 seejärel	 vali	 hiirega	 tekst,	mida	 vajad	 ka	
edaspidi.	

ê Klõpsa	Alt+F3	või	vali	 Insert	 ->	Quick	Parts	 ->	Save	Selection	
to	Quick	Part	Gallery...	

ê Salvesta.	

ê Kui	edaspidi	hakkad	teksti	kirjutama,	siis	Outlook	küsib,	et	kas	
soovid	sisestada	kiirteksti	 (Outlook	2007	puhul	see	ei	 toimi).	
Kui	nii,	siis	vajuta	Enter.	Alternatiivina	võid	valida	teksti	Insert	
->	Quick	Parts	—>	AutoText.	

ê Malli	 kustuta	 saad	 sel	moel,	et	 valid	 Insert	 ->	Quick	Parts	 ->	
AutoText	->	vali	galeriist	vastav	ehitusplokk	->	tee	paremklõps	
ja	 vali	Organize	 and	 Delete....	 Ehitusploki	 nime	muutmiseks	
vali	Edit	Properties...	

Märkus:	Kui	kirja	kirjutamisel	teeb	Outlook	tarbetuid	parandusi,	
siis	 vali	 menüüst:	 File	 ->	 Options	 ->	 Mail	 ->	jaotusest	Compose	
Messages	nupp	Spelling	 and	 Autocorrect…	 ->	 Autocorrect	
Options…	 ->	eemalda	 linnuke	 akna	 alumises	 reas	 oleva	
Automatically	use	suggestions	from	the	spelling	checker	eest.	
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Kategooriad	

Kategooria	 lisamiseks	 vali	 e-kiri,	 kalendrisündmus	 või	 tööülesanne,	
klõpsa	paremat	hiirenuppu	ja	vali	Home	->	Tags	->	Categorize...	->	All	
Categories...,	 sisesta	 kategooria	 nimi	 ja	 vali	 soovi	 korral	 värv.	
Eelmised	 kategooriad	 võid	 kustutada	 või	 ümber	 nimetada.	 Kui	 sa	 ei	
soovi	 valitud	 asja	 kategoriseerida,	 siis	 eemalda	 enne	 akende	
sulgemist	kategooriate	eest	linnukesed.	

ê Soovi	 korral	 võid	 luua	 filtri	 nii,	 et	 näiteks	 teatud	 inimese	
kirjad	saavad	automaatselt	külge	kindla	kategooria.	

ê Vali	sellelt	inimeselt	saadud	kiri	ja	tee	paremklõps	kirjal.	
Vali	menüüst	Rules	->	Create	Rule...	

ê Tee	linnuke	inimese	nime	ette	ja	vali	Advanced	Options...	

ê Klõpsa	Next	–>	tee	linnuke	assign	it	to	the	category	ette	
ning	 klõpsa	 alumises	 tekstikastis	 category	 peal	 ja	 vali	
sobiv	kategooria	(vajadusel	loo	see).	

ê Next	->	Next	->	Anna	reeglile	nimi	->	Finish.	

Otsing	

E-kirja	leidmiseks	klõpsa	otsingukastile.	Outlook	kuvab	nüüd	otsingu-
riba.	

Näide:	 kui	 soovid	 leida	 kelleltki	 saadud	kirju,	millele	on	 lisatud	 .pdf,	
milles	on	väljend	“osundatud	puudused”,	siis:	

ê klõpsa	nupul	Has	Attachment,	

ê lisa	otsinguväljale	tekst:	pdf	“osundatud	puudused”	
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Otsingukaustad	

Outlookis	 saad	 sagedamini	 kasutatavaid	 otsinguid	 kasutada	 kahel	
moel:	

ê Otsinguribal	klõpsates	nupule	Recent	Searches	või	

ê Otsingukaustade	(Search	Folders)	abil.	Uue	kausta	loomiseks	

liigu	kaustapuu	lõppu	ning	tee	Otsingukaustad/Search	

Folders	peal	paremklõps	ja	vali,	millistele	tingimustele	

vastavat	otsingukausta	soovid	luua.	

Otsingukausta	tekitamine	saatja	ja	teema	järgi	

ê Tee	kaustade	loetelus	paremklõps	Search	Folders	peal	->	New	

Search	 Folder…	 ->	keri	 loetelu	 alla	 ja	 vali	Create	 a	 custom	

Search	Folder	->	

ê Choose…	 ->	kirjuta	 otsingukausta	 nimi	Name	väljale	 -

>	Criteria…	->		

ê Search	 for	 the	 Word(s):	kirjuta,	 milliseid	 sõnu	 otsid	 ->	 selle	

alt	rippmenüüst	in:	vali,	kas	otsid	teemarealt	või	kogu	kirjast		

ê ->	From:	kirjuta	saatja	aadress	või	selle	osa.		

Kui	 tahad	 veel	 täpsemat	 otsingukausta	 teha,	 kasuta	 selleks	

sakki	Advanced.	

ê Vajuta	OK,	kuni	aknad	kinni.	

Kui	otsingukaustas	on	ainult	viimase	aasta	kirjad,	aga	vajad	pikemat	
ajalugu,	 siis	 vali	File	 ->	 Account	 settings…	 ->	 Account	 settings	 ->	vali	
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oma	konto	 loetelust	 ->	Change…	 ->	Lohista	offline	 settings	all	 skaalal	
olev	 kastike	 paremasse	 serva,	 kuni	 kuvatakse	 selle	 kõrval	
tekst	All.	Klõpsa	ok,	kuni	aknad	kinni.	

Kontaktirühmad	

Soovi	 korral	 saad	 luua	 kontaktide	 rühmi,	 säästes	 sel	moel	 aega,	 kui	
tahad	saata	sageli	kirju	kindlale	saajate	ringile.	

1. New	Contact	Group	->	Add	Members.		

2. Anna	rühmale	nimi	ja	sulge	aken.	

Kontaktide	importimiseks	Excelist:		
vaata	http://support2.microsoft.com/kb/295664	

Ühise	meilipostkasti	loomine	(Office	365)	

ê Sisene	Office	365	haldusliidesesse	aadressil	
https://portal.office.com/adminportal/home	

ê Vali	vasakust	menüüst	Groups	–>	Shared	mailboxes	

ê Lisa	uus	meiliaadress	ning	vali,	kelle	Outlookis	jagatud	
kirjakast	kuvatakse.	

Jagatud	kirjakast	ilmub	Outlooki	meilivaates	kasutaja	kirjakasti	alla.	
Kõik	selles	tehtud	muudatused	on	näha	ka	teistel	kirjakasti	
kasutajatel.	Jagatud	kirjakasti	saavad	kuuluda	samasse	domeeni	
kuuluvad	kasutajad.	

Alternatiivina	võib	luua	rühma.	Selle	puhul	tekib	kasutaja	meilikasti	
alajaotusena	jaotus	Groups	ning	selle	all	rühmad,	millesse	ta	kuulub.	
Erinevalt	meilipostkastist	jagab	grupp	ka	kalendrit,	faile	ja	OneNote’i	
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märkmeid,	ent	kirju	ei	saa	katalogiseerida,	kategoriseerida	ega	
lipustada.	

Kirja	saatmine	mitmele	inimesele	kirjamestimisega	

ê Loo	 Exceli	 tabel,	 milles	 näiteks	 veerud,	 mida	 soovid	
laialisaadetavas	 kirjas	 muuta.	 Olgu	 neiks	 näiteks	 Nimi,	
Ettevõte,	Seminari	toimumiskoht	ja	Kuupäev.	Salvesta	fail.	

ê Tee	uus	Wordi	dokument,	millesse	kirjutad	valmis	kirja	sisu.		

ê Võta	Mailings	 ->	 Select	 Recipients…	 ->	 Use	 Existing	 List…	 ja	
vali	äsja	salvestatud	Exceli	fail	->	OK	

ê Lisa	 tekstidokumenti	 väljad:	 Insert	 Merge	 Field	 ->	 Nimi	
tervitusse	inimese	nime	asemele.	Sama	moodi	asenda	teised	
kohad.	

ê Kui	kiri	valmis,	vajuta	Preview	Results	 ja	sirvi	nooltega	kirjad	
läbi,	et	veenduda	info	õigsuses.	

ê Vali	Finish	&	Merge…	->	Send	E-mail	Messages…	->	To:	väljale	
vali	 E-posti	 aadress	 ->	 Kirjuta	 teemarida	 ehk	 Subject	 Line	 ->	
Vajuta	 OK	 kirjade	 saatmiseks.	 Kirjade	 saatmiseks	 peab	
Outlook	lahti	olema.	
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Kuidas	olla	tegus?	
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ê Käi	 läbi	 võimalikud	 tegevused	 ideede	 nimestikus	 või	 kirja-
kastis	ükshaaval	ning	

ê Otsusta,	kas	tegevus	on	praegu	tähtis:	

ê hetkel	oluline	ja	

ê tegutsetav.	

Halda	projekte	

Kirjuta	 olulised	 suuremad	 tööd	 ja	 protsessid	 tähtsuse	 järjekorras	
olulisemate	 ja	mahukamate	 tegevuste	 loetelusse.	 Seda	 loetelu	 võib	
hoida	tööülesannetes:	

ê eraldi	 nimekirjana:	 Tööülesannete	 vaates	 Folder	 ->	 New	
Folder	 ->	 Vali	Tööülesanded	või	Tasks	 ->	Anna	kaustale	nimi		
->	OK.	Sel	 juhul	sünkroniseeruvad	ülesanded	Apple’i	 telefoni	
Reminders’isse	eraldi	nimekirjana.	

ê kategoriseerituna:	 loo	 projektile	 kategooria	 (vt	 lk	 11)	 ja	
edaspidi	lisa	selle	projekti	ülesannetele	vastav	kategooria.	

ê eesliite	abil:	kasuta	lihtsalt	selle	projekti	ülesannete	nime	ees	
mingit	eesliidet	ja	leia	selle	projekti	ülesanded	otsingu	abil.	

ê Windowsis	Onenote’i	märkmena:	Loo	uue	märkmena	projekti	
tööde	nimekiri,	lisades	iga	ülesande	ette	nn	linnutamise	kasti.	
Outlooki	 tööülesannetega	 sidumiseks	 klõpsa	 ribal	 Outlook	
Tasks	peal	ning	lisa	vastava	tähtajaga	lipp.	

ê Office	365	kaustajad:	Planneri	abil	(vt	lk	23).	
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Halda	tegevusi	

Keskendu	 järgmisele	 konkreetsele	 tegevusele!	 Väldi	 multitaskingut	
ehk	rööprähklemist!	

ê Pisiasjad	

ê tee	kohe	või	

ê kogu	 ja	 tee	 hiljem	 sarnased	 tegevused	 järjest.	 Soovi	
korral	võid	pisiasjad	tähistada	vastava	kategooriaga	

ê Kui	saad	delegeerida,	delegeeri.	Ise	tee	võimalusel	ainult	neid	
ülesandeid,	mida	saad	teha	vaid	sina	ja	ei	keegi	teine:	

ê Mõtle	läbi:	kes?	mida?	miks?	mis	ajaks?	kuidas?	

ê Kohtu	ja	räägi	läbi.	

ê Märgi	 endale	 üles.	 Vajadusel	 jäta	 kirjalik	 jälg,	
kasutades	nn	koopiareeglit	(vt	lk	8).	Alternatiivina	või	
tööülesande	delegeerida	(vt	lk	22).	

ê Tuleta	meelde	(häiri	võimalikult	vähe!):	

ê paar	päeva	enne	tähtaega,	

ê tähtajal.	
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Kalendri	töövõtted	

Loo	uus	kohtumine	

ê Lihtsaim	 viis	 kohtumise	 tekitamiseks	 on	märkida	 hiirega	 ära	
kohtumise	 aeg	 ja	 vajutada	 Ctrl	 +	 N	 või	 kirjutada	 kohtumise	
pealkiri,	

ê Teiste	 osalejate	 kutsumiseks	 vali	 Invite	 Attendees	 ja	 sisesta	
osalejate	nimed.	

ê Kui	 soovid	 aega	 kohendada	 osalejatele	 sobivamaks,	 ava	
Scheduling	Assistant	ning	leia	sobivaim	aeg.	

ê Alternatiivina	 võid	 avada	 teiste	osalejate	 kalendrid,	 klõpsata	
nende	 kalendri	 päises	 olevale	 noolele,	 valida	 seejärel	 enda	
kalendri,	 märkida	 koosoleku	 aeg	 ning	 valida	 ribalt	 New	
Meeting	/	New	Meeting	with	All...	

Palun	vasta	alati	koosolekukutsetele!	

Korduva	kohtumise	loomiseks:	

ê Loo	uus	kalendrisündmus.	

ê Vali	Reccurence	

ê Vali	kohtumise	kordumise	sagedus.	

ê Vajadusel	määra	korduvuse	lõpu	aeg.	

Kohtumise	märkmete	salvestamine	

Kohtumiste	märkmed	on	kasulik	 salvestada	OneNote’i	abil.	Kui	valid	
avatud	 kohtumise	 menüüst	 või	 kalendrikohtumiselt	 parema	
hiireklõpsuga	 Meeting	 Notes,	 siis	 Outlook	 küsib,	 kas	 soovid	 teha	
märkmeid	endale	või	jagada	neid	kõigi	osalejatega.	
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Hiljem	 saad	 OneNote’i	 märkmeid	 soovi	 korral	 saata	 teistele	
osalejatele	OneNote’ist	menüü	File	->	Send	abil.	

Jaga	oma	kalendrit	

ê Paremklõps	 kalendri	 kaustal	 ->	 Share	 ->	 Share	 Calendar...,	
vali,	millisel	tasemel	infot	kirja	saaja	näeb,	ja	saada	kiri	ära.	

ê Kalendri	 kasutajate	 õiguste	 muutmiseks	 tee	 paremklõps	
vastava	kalendri	kaustal	->	Share	->	Calendar	Permissions.	Vali	
inimese	nimi	või	rühm	ja	sea	vajalikud	õigused.	

Ava	jagatud	kalender	

ê Paremklõps	My	calendars	peal	->	Add	Calendar	

ê Kui	 inimene	on	 sinuga	oma	 kalendri	 juba	 jaganud,	 siis	Open	
Shared	Calendar	->	Name	ja	vali	inimese	nimi.	

ê Kui	 inimene	 pole	 sinuga	 veel	 kalendrit	 jaganud,	 siis	 From	
Address	Book		ja	saada	talle	kalendri	jagamise	palve.	

ê Kui	 sul	 on	 avatud	 mitu	 kalendrit,	 siis	 saad	 neid	 vaadelda	
üksteise	peal,	kui	vajutad	kalendri	päises	nime	kõrval	olevale	
noolele.	

Loo	koosolek	teistele	

ê Kutsu	koosolekule	osalejad.	

ê Märgi	 pärast	 kutsumist	 oma	 kalendris	 kohtumise	
kategooriaks	“Mina	ei	osale”.	

ê Häälesta	kalender	 selliseks,	et	 see	ei	näitaks	neid	kohtumisi,	
mille	oled	kokku	kutsunud,	aga	millel	sa	ei	osale:	
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ê Ava	kalender.	

ê View	 ->	 Change	 View	 ->	 Manage	 Current	 Views	 ->	 Copy	 ->	
Minu	 kohtumised	 ->	 OK	 ->	 Filter	 ->	 Advanced	 ->	 Field	 /	
Frequently	 Used	 Fields	 /	 Categories	 tingimuseks	 does	 not	
contain	/	Value’ks	Mina	ei	osale	->	OK	->	OK	->	OK.	

ê Kui	 tahad	 vaadata	 ainult	 oma	 kohtumisi,	 siis	 vali	 View	 ->	
Change	View	->	Minu	kohtumised.	

Tööülesannete	töövõtted		

Häälestame	tööülesannete	vaate		

1. Ava	uues	aknas	Tööülesanded/Tasks.	

2. Vali	Minu	tööülesannete/My	Tasks	alt	Ülesandeloend/To-Do	

List.	

3. Lülita	lugemispaan	välja:	View	->	Reading	Pane	->	Off.	

4. Nimekirja	järjestust	saad	muuta	Vaade/View	->	Arrangement	

abil.	

5. Kui	soovid	kuvatavat	infot	muuta,	siis	tee	paremklõps	tulbal	

Tööülesande	teema/Task	Subject	ja	vali	Field	Chooser.	Kui	sa	

mõnda	veergu	ei	vaja,	siis	haara	hiire	vasaku	nupuga	selle	

päisest	ja	lohista	Field	Chooser’i	kasti.	Kui	mõni	vajalik	väli	on	

puudu,	siis	leia	see	Field	Chooser’ist	ja	lohista	hiirega	Outlooki	

aknas	vajalikku	kohta.	Kristjani	arvutis	on	näha	veerud:	Ikoon,	

Prioriteet,	Valmis,	Teema,	Algusaeg,	Tähtaeg,	Olekulipp	/	
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Icon,	Priority,	Complete,	Task	Subject,	Start	Date,	Due	Date,	

Categories,	Flag	Status.	Kui	valmis,	siis	lohista	veerud	

sobivasse	laiusesse	ja	sule	Field	Chooser.	

6. Soovi	korral	võid	lisada	täna	algavata	ülesannete	esiletõste:	

Conditional	Formatting	->	Add	->	Algab	täna	->	Font...	->	

Underline	->	OK	->	Condition...	->	Advanced	->	Start	Date	/	

today	->	OK	->	OK	->	OK.	

Kui	sa	ei	näe	tööülesannete	akna	päises	rida	Klõpsake	siin,	et	lisada	
uus	tööülesanne/	Click	here	to	add	a	new	Task,	siis	

1. Vali	Vaate	sätted/View	Settings.	

2. Vali	Muud	sätted/Other	Settings.	

3. Vaata,	et	oleks	paremises	ülemises	kolmes	kastikeses	

linnukesed	sees.	

4. Klõpsa	kaks	korda	OK.	

Loo	e-kirjast	tööülesanne	

Tööülesande	saad	luua	kolmel	viisil:	

ê Lohista	 e-kiri	 Outlooki	 mooduli	 valikus	 tekstile	 Tasks	 või	
tööülesannete	 ikoonile.	Outlook	 loob	uue	tööülesande,	mille	
sisus	kirja	teksti	koopia.	Kirjuta	teemareale,	mida	on	vaja	teha	
ning	 lisa	 soovi	 korral	 ülesande	 algus-	 ja	 lõpuaeg.	 Salvesta	 ja	
sulge	 aken.	 Hiljem	 saad	 ülesandest	 luua	 e-kirja	 lohistades	
selle	hiirega	mooduli	valikus	tekstile	Mail.	

ê Soovi	korral	võid	luua	tööülesande,	mille	sees	on	kirja	koopia	
koos	 manuste	 koopiatega.	 Selleks	 lohista	 kiri	 parema	
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hiirenupuga	 Tasks’i	 peale,	 vabasta	 hiire	 parem	 nupp	 ja	 vali	
hüpikmenüüst	Copy	Here	as	a	Task	with	Attachment.	

ê Kui	 kavatsed	 kirjale	 vastata	 täna-homme,	 siis	 võid	 kirjale	
lisada	lihtsalt	lipukese	ja	vajadusel	ka	tähtaja.	

Kui	 kustutad	 aegunud	 tööülesandeid,	 siis	 ära	 kustuta	 lihtsalt	
ülesannet,	sest	juhul,	kui	tegemist	on	‘lipustatud’	kirjaga,	kustub	ka	e-
kiri.	Selle	asemel	tee	paremklõps	tööülesande	lipul	ja	vali	Clear	Flag	/	
Delete	Task.	

Rutiinse	tööülesande	lisamine	

ê Ava	uus	ülesanne.	

ê Vali	Korduvus/Recurrence.	

ê Vali,	millise	sagedusega	ülesanne	kordub.	

ê Seadista	korduvuse	lõpp.	

Tööülesande	delegeerimine	

Tööülesandeid	saab	delegeerida	ainult	Windowsi	Outlookis.	

ê Ava	ülesanne	või	loo	uus	

ê Vali	Määra	tööülesanne/Assign	Task	

ê Vali	adressaat,	sõnasta	ülesanne	ja	lisa	vajalik	info,	määra	
vajadusel	alguse	ja	lõpu	kuupäev,	lisa	vajadusel	follow-up’i	
aeg	ning	saada	ära.		

ê Teistele	delegeeritud	ülesannete	vaatamiseks	vali	
ülesandevaates	View	->	Change	View	->	Assigned.	Parem	
klõps	Owneri	peal	->	Group	by	this	Field.	
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Tööülesannete	jagamine	

Tööülesannete	 jagamine	 käib	 sama	 moodi	 nagu	 meilikaustade	
jagamine:	tööülesande	kaustal	paremklõps	->	Share	->	Share	Tasks...		
->	 vali	 inimesed	 ja	 nende	 õigused	 ning	 saada	 kiri	 ära.	 Alternatiivina	
võid	ribalt	valida	Folder	->	Share	Tasks...	

Meeskonnatöö	vahendid	(Office	365)	

Teams	

Microsoft	 Teams	 hoiab	 ühe	 projektirühma	 vestluse	 samas	 kohas	
(Conversations).	 Samuti	 saab	 kasutada	 ühist	 faililadu	 ja	 vikit.	 Kui	
vajutad	vastava	töörühma	menüüs	+,	saad	lisada	erinevaid	Office	365	
äppe	ja	pistikuid.	

Teams	 ei	 oska	 praegu	 suhelda	 Outlookiga.	 Võib-olla	 saab	 seda	
Microsoft	Flow	abil	teha.	

Planner	

Planneri	 abil	 saab	 luua	 lihtsamaid	 projektiplaane	 ning	 ülesandeid	
delegeerida.	 Paraku	 ei	 oska	 Planner	 luua	 Outlooki	 tööülesannet.	
Võib-olla	saab	seda	teha	Flow	abil.	
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Mida	teen	pärast	koolitust	teisiti?	

................................................................................................................		

................................................................................................................		

................................................................................................................		

Muudatustega	alustan	......................................................	ja	aja	selleks	

panin	oma	kalendrisse	kirja.	

	

Kontakt	

Kristjan	Otsmann	
www.selgepilt.ee	
ee.linkedin.com/in/kristjanotsmann/	
www.facebook.com/kristjan.otsmann	
kristjan@selgepilt.ee	
tel	502	9037	
skype	&	twitter	kristjanotsmann	

	
Selge	Pildi	Office365	majutab	Microsofti	kuldpartner	Primend,	vt	
www.primend.com	
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Lisa	1	–	töövahendid	

Taustamaterjalid:	

ê Ideede	talletaja	Microsoft	OneNote	(www.onenote.com)	

ê Märkmevara	Simplenote	(www.simplenote.com)	

ê Ideede	talletaja	EverNote	(www.evernote.com)	

ê Ideede	talletaja	Google	Keep	(www.google.com/keep)	

Ajahaldus:	

ê Microsoft	Outlook	(office.microsoft.com/et-ee/outlook)	

Tegevusnimestikud:	

ê Todoist	(www.todoist.com)	

Projektijuhtimine:	

ê ProjectLibre	(www.projectlibre.org)	

ê GanttProject	(www.ganttproject.biz)	

Mõttekaardivara:	

ê XMind	(www.xmind.net)	

ê FreeMind	(freemind.sourceforge.net)	

ê Mindjet	MindManager	(www.mindjet.com)	

ê MindMeister	(www.mindmeister.com)	

ê MindMup	(www.mindmup.com)	
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Aja	monitooring:	

ê Toggl	(www.toggl.com)	

Varia:	

ê Pausimeenutaja	Workrave	(www.workrave.org)	

ê Masinakirjaõpe	Keyboard	Pro	
(www.ellermaasoft.ee/kbp.php)	

Veebivara:	

ê Veebikalender	Google	Calendar	(www.google.com/calendar)	

ê Google	Calendari	sünkroniseerimine	mobiiltelefoniga	
(www.google.com/mobile/sync/)	

ê Google	Calendari	sünkroniseerimine	Microsoft	Outlookiga	
(www.fieldstonsoftware.com/software/gsyncit4/)	

ê Meeskondlik	ajajuhtimisvara	Trello	(www.trello.com)	

ê Meeskondlik	ajajuhtimisvara	Asana	(www.asana.com)	

ê Kohtumisteks	aja	leidja	Doodle	(www.doodle.com)	

ê Kohtumiste	aja	planeerija	Calendly	(www.calendly.com)	
	

Pihuarvutile	ja	nutitelefonile:	

ê iPhone:	Fantastical	2	

ê iPhone:	Calendars	5	by	Readdle	

ê iPhone:	TaskTask	Mobile	Tasks	(www.tasktaskapp.com)	

ê Android:	aCalendar	

ê Android:	TouchDown	by	Symantec	
(www.symantec.com/theme/touchdown)	
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ê Android:	UniqTec	Tasks	and	Notes	
(www.uniqtec.eu/applications/notes-with-activesync.html)	

ê Windows	Phone:	Chronos	Calendar	+	

ê Windows	Phone:	WunderList	või	2Day	

Täiendav	info	tarkvara	kohta:	
ê www.priacta.com/Articles/Comparison_of_GTD_Software.php	

Lisa	2	–	täiendavat	lugemist	ja	vaatamist	

Veebikeskkonnad	 	

ê Kristjan	Otsmanni	ajaveeb	–	www.selgepilt.ee	

ê Zen	Habits	–	www.zenhabits.net	

ê Bullet	Journal:	www.bulletjournal.com	

ê Getting	Results	in	Agile	Way	–	www.gettingresults.com	

ê The	David	Allen	Company	–	www.davidco.com	

ê Michael	Linenberger	–	www.michaellinenberger.com	

ê Lifehack	–	www.lifehack.org		

Raamatud	

ê Kristjan	 Otsmann,	 Hetk.	 12	 sammu	 parema	 elu	 poole,	 Eesti	
Ekspressi	Kirjastus	2010		

ê Michael	Linenberger,	Total	Workday	Control	Using	Microsoft	
Outlook,	5th	Edition,	New	Academy	Publishers	2017	
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ê David	 Allen,	 Getting	 Things	 Done	 –	 Revised	 2015,	 Penguine	
Books	2015	

ê Carson	 Tate,	 Work	 Simply:	 Embracing	 the	 Power	 of	 Your	
Personal	Productivity	Style,	Portfolio	2015	

ê Francisco	Cirillo,	The	Pomodoro	Technique,	
pomodorotechnique.com	

ê Stephen	R.	Covey,	First	Things	First,	Simon	and	Schuster	1994	

Video	

ê Randy	Pausch	lecture:	Time	Management:		
www.youtube.com,	otsi	„Randy	Pausch	Time	Management“	

	


